Anunț

Adună
Nici un anunț încă.

>> Probleme tehnice forum

Adună
Acesta este un topic important.
X
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • Re: >> Probleme tehnice forum

    Ce se intampla cu site-ul?! Se manifesta si aici razboiul cibernetic?

    Click pe imagine pentru versiune mai mare. 

Nume:	Avertisment.JPG 
Afișări:	1 
Mărime:	63,8 KB 
ID:	986464
    Click pe imagine pentru versiune mai mare. 

Nume:	Avertisment 2.JPG 
Afișări:	1 
Mărime:	37,1 KB 
ID:	986463

    Cu G Chrome nu afiseaza asa ceva.
    Sa cunosti, sa vrei - vei putea face !

    Comentariu


    • Re: >> Probleme tehnice forum

      Postat în original de ctinu Vezi post
      Ce se intampla cu site-ul?! Se manifesta si aici razboiul cibernetic?

      [ATTACH=CONFIG]258829[/ATTACH]
      [ATTACH=CONFIG]258828[/ATTACH]

      Cu G Chrome nu afiseaza asa ceva.
      Tine doar de filtrele, (implicite sau personalizate), ale browserului folosit.
      It's not a "Jeep thing" it's the real thing ....LAND ROVER !

      Comentariu


      • Re: >> Probleme tehnice forum

        Postat în original de teddybear Vezi post
        Tine doar de filtrele, (implicite sau personalizate), ale browserului folosit.
        Despre ce filtre implicite e vorba? La setari, am lasat valorile recomandate.
        De aseara, cand functiona normal, pana azi, n-am modificat nimic.
        Sa cunosti, sa vrei - vei putea face !

        Comentariu


        • Re: >> Probleme tehnice forum

          Vezi ca ai ceva aiureli pe acolo.....
          Fa cumva si dezinstaleaza acel Yandex ca nu mi se pare foarte sanatos....Oricum nu mi-e foarte clara legatura dintre Yandex si Opera....
          Ultima editare de Astral; 11.feb.2016, 18:16.


          Comentariu


          • Re: >> Probleme tehnice forum

            Postat în original de Astral Vezi post
            Vezi ca ai ceva aiureli pe acolo.....
            Fa cumva si dezinstaleaza acel Yandex ca nu mi se pare foarte sanatos....Oricum nu mi-e foarte clara legatura dintre Yandex si Opera....
            N-am instalat eu acel Yandex. Linkul a aparut odata cu avertismentul. Dupa cum se observa, originalul e scris cu caractere chirilice. Nu l-am deschis ca sa nu ma trezesc cu cine stie ce "paduchi".
            Oricum, ciudatenia se manifesta numai cu adresa forumului.
            Sa cunosti, sa vrei - vei putea face !

            Comentariu


            • Re: >> Probleme tehnice forum

              Eu n-am zis ca l-ai instalat tu, ci ca ar trebui sa scapi de el.....
              Poate a venit "agatat" de Opera......Si daca problema apare doar pe Opera, da-o jos si ramai cu Chrome, zic....


              Comentariu


              • Re: >> Probleme tehnice forum

                Postat în original de Astral Vezi post
                Eu n-am zis ca l-ai instalat tu, ci ca ar trebui sa scapi de el.....
                Poate a venit "agatat" de Opera......Si daca problema apare doar pe Opera, da-o jos si ramai cu Chrome, zic....
                N-a venit cu Opera. Sau, daca a venit, a stat in conservare cateva luni si s-a activat acum!
                Nedumerirea mea este ca Opera lucreaza f bine cu orice alt site , mai putin cu forumul. Si asta incepand de azi.
                Ciudatenia se manifesta si la alti colegi?
                Sa cunosti, sa vrei - vei putea face !

                Comentariu


                • Re: >> Probleme tehnice forum

                  da
                  dar am dat sa continue cu acest site
                  www.calauzaoffroad.ro/

                  Comentariu


                  • Re: >> Probleme tehnice forum

                    La deschiderea club4x4...dar nu intotdeauna apare asta:
                    Click pe imagine pentru versiune mai mare. 

Nume:	rsz_new_bitmap_image_2.jpg 
Afișări:	1 
Mărime:	19,4 KB 
ID:	986480
                    E de la forum sau ?...ca doar catre forum deschide respectiva pagina...

                    Comentariu


                    • Re: >> Probleme tehnice forum

                      Postat în original de gnok Vezi post
                      La deschiderea club4x4...dar nu intotdeauna apare asta:
                      [ATTACH=CONFIG]258850[/ATTACH]
                      E de la forum sau ?...ca doar catre forum deschide respectiva pagina...
                      Si la mine pe PC apare asta (de vreo 2-3 zile). Pe telefon uneori apare prima data site-ul de mai sus, apoi mai multe site-uri, sare dintr-unul intr-altul si la final Google zica ca am telefonu' virusat (Bitdefender-ul zice ca nu)...
                      Alte ori intra din prima si pe PC si pe telefon.
                      0724066100

                      Comentariu


                      • Re: >> Probleme tehnice forum

                        Personal nu imi dau seama ce se intampla. La mine nu imi apare asa ceva si am testat cu Mozilla, Opera, Internet Explorer, de pe telefon Android sai de pe tableta Ipad.

                        Puteti sa imi dati un screenshot dar mai mare sa se inteleaga ce scrie acolo?

                        Comentariu


                        • Re: >> Probleme tehnice forum

                          Postat în original de dacuBurebista Vezi post
                          da
                          dar am dat sa continue cu acest site
                          Se poate si asa, dar n-am facut-o pana nu ma lamuresc.
                          Se pare ca exista totusi un razboi al browserelor. Nu stiu de ce Yandex si-a ales ca tinta Forumul ca sa discrediteze Opera!

                          https://mariuscucu.ro/testat-yandex-browser/
                          Sa cunosti, sa vrei - vei putea face !

                          Comentariu


                          • Re: >> Probleme tehnice forum

                            Postat în original de Max Vezi post
                            Personal nu imi dau seama ce se intampla. La mine nu imi apare asa ceva si am testat cu Mozilla, Opera, Internet Explorer, de pe telefon Android sai de pe tableta Ipad.

                            Puteti sa imi dati un screenshot dar mai mare sa se inteleaga ce scrie acolo?
                            Am atasat un print cu History din Chrome de pe Android (4.4.4).
                            Tastez forum.club4x4, sare la myfilestore.com, apoi la www.adnetworkperformance de cateva ori si la final mesajul din Google (sau asa pare) ca am telefonul virusat.
                            Fișiere atașate
                            0724066100

                            Comentariu


                            • Re: >> Probleme tehnice forum

                              La loc comanda.

                              Am intrat pe prima pagina cu Opera si s-a incarcat corect dar cand am dat pe mesaje noi mi-a aparut si mie warning-ul.

                              Hmmm... e ceva foarte ciuda...
                              Voi verifica maine de ce apare asa desi mi se pare foarte dubios.

                              Comentariu


                              • Re: >> Probleme tehnice forum

                                Din ce intelefg adresa forumului nu e introdusa direct in address bar ul browserlui . am reprodus si eu asta si pe firefox si pe chrome. practic introduci in pagina google adresa forumului si de acolo din linkul afisat deschizi si apare mizeria. interesant e ca doar prima oara se intampla . dar stergi cache ul si iar se reproduce.
                                XJ '96 2.5i, WJ '00 4.7

                                Comentariu

                                Procesare...
                                X