Anunț

Adună
Nici un anunț încă.

>> Probleme tehnice forum

Adună
Acesta este un topic important.
X
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • Re: >> Probleme tehnice forum

    Postat în original de ctinu Vezi post
    1. Se pare ca problema de securitate n-a fost rezolvata, sau a reaparut. In afara de Opera de pe care nu mai intru pt ca afiseaza acelasi vechi avertisment si Chrome, cand accesez forum club, ma redirectioneaza, uneori, spre (http://filestore72.info/download.php?) care, daca il folosesc, apare alerta de blocare a unui atac. Se pare ca niste hackeri insistenti se agata cu acest malware, de vBulletin folosit de mai multe forumuri.

    [ATTACH=CONFIG]272823[/ATTACH]

    2. Nu stiu de ce contorul forumului ma persecuta (treaba veche) si nu-mi recunoaste numarul postarilor, impiedecandu-ma sa vad unele lucruri - poze, trackuri.

    [ATTACH=CONFIG]272824[/ATTACH]

    Acelasi anunt apare in toate posturile discutiei, chiar daca nu e nimic de vazut in ele.

    3. Cum pot modifica adresa unor atasamente (filme, poze) in postari mai vechi? Initial le-am stocat in DRIVE care s-a umplut intre timp si a trebuit sa sterg din ele si sa le stochez la alte adrese.

    Treaba cu redirectionarea catre site-ul ala ci filestore o am si eu acasa dar am inteles ca e o problema locala.

    Cu celelalte inca nu stiu ce sa zic. Vom studia.

    Comentariu


    • Re: >> Probleme tehnice forum

      cred ca am rezolvat problema. am curatat tot ce tinea de temporare/parole/etc din browser si se pare ca acu e ok. sa vedem cat il tine :)

      ms

      Comentariu


      • Re: >> Probleme tehnice forum

        Revin cu o problema de interes mai larg, cred eu: cum se pot inlocui linkurile spre clipuri mai vechi, postate in paginile forumului? Locurile in care au fost stocate s-au umplut si le voi goli. Pentru a ramane postate clipurile, linkurile lor trebuie sa cuprinda noile adrese. In caz contrar postarile raman fara ilustrarile video.
        Sa cunosti, sa vrei - vei putea face !

        Comentariu


        • Re: >> Probleme tehnice forum

          Postat în original de ctinu Vezi post
          Revin cu o problema de interes mai larg, cred eu: cum se pot inlocui linkurile spre clipuri mai vechi, postate in paginile forumului? Locurile in care au fost stocate s-au umplut si le voi goli. Pentru a ramane postate clipurile, linkurile lor trebuie sa cuprinda noile adrese. In caz contrar postarile raman fara ilustrarile video.
          Link-uri catre video-clipuri puse pe youtube ?
          Ca nu inteleg unde nu mai ai loc....


          Comentariu


          • Re: >> Probleme tehnice forum

            Postat în original de Astral Vezi post
            Link-uri catre video-clipuri puse pe youtube ?
            Ca nu inteleg unde nu mai ai loc....
            Primele clipuri au fost incarcate in drive pe care, fiind plin, il voi goli. Deci, toate linkurile spre el vor fi fara obiect.
            Redarea a doua clipuri postate (in conditii identice cu celelalte) pe YOUTUBE este blocata pe telefon si tableta (pe laptop, nu) din motive carora nu le dau de cap, nici cu ajutor extern. Singura solutie pt a le face vizibile ar fi sa le sterg si sa le reincarc. Asta inseamna schimbarea adresei. Daca ma poate ajuta cineva in privinta asta, i-as fi recunoscator.
            Ultima editare de ctinu; 19.ian.2017, 13:53.
            Sa cunosti, sa vrei - vei putea face !

            Comentariu


            • Re: >> Probleme tehnice forum

              Niciun raspuns? Nicio idee?
              Sa cunosti, sa vrei - vei putea face !

              Comentariu


              • Re: >> Probleme tehnice forum

                Nu pot atasa poze pe ultimul meu topic.
                Presupun ca am prea multe atasamente uploadate? 18mb
                Cum pot sterge din ele? Ma uit in panou utilizator la atasamente si nu vad nicaieri optiune de stergere.

                Comentariu


                • Re: >> Probleme tehnice forum

                  Salutare, e posibil ca pozele sa aiba dimensiunea prea mare. Cred ca poti atasa poze de maxim 2MB. Incearca o redimensionare cu Microsoft Office Picture Manager. E in orice PC si usor de utilizat
                  ~ Silence is a gift ~
                  ~ Learn to value its essence ~

                  Comentariu


                  • Re: >> Probleme tehnice forum

                    Postat în original de plummer Vezi post
                    Salutare, e posibil ca pozele sa aiba dimensiunea prea mare. Cred ca poti atasa poze de maxim 2MB. Incearca o redimensionare cu Microsoft Office Picture Manager. E in orice PC si usor de utilizat
                    Dimensiunea pozelor era ok. Le-am postat eu dar nu inteleg de ce el nu a putut. Totul pare ok.

                    Comentariu


                    • Re: >> Probleme tehnice forum

                      Astept de mult si in zadar sa-si revina acest contor. Devine enervant!

                      Click pe imagine pentru versiune mai mare. 

Nume:	Contor a.JPG 
Afișări:	1 
Mărime:	104,9 KB 
ID:	1001528
                      Sa cunosti, sa vrei - vei putea face !

                      Comentariu


                      • Re: >> Probleme tehnice forum

                        Postat în original de ctinu Vezi post
                        Astept de mult si in zadar sa-si revina acest contor. Devine enervant!

                        [ATTACH=CONFIG]277142[/ATTACH]
                        Sincer, chiar nu inteleg de ce e eroarea asta la tine. Setarile contului tau sunt ok, nu e nici o restrictie.

                        Am facut acum niste resetari.
                        Deconecteaza-ta si conecteaza-te din nou si incearca acum.

                        Comentariu


                        • Re: >> Probleme tehnice forum

                          Postat în original de Max Vezi post
                          Sincer, chiar nu inteleg de ce e eroarea asta la tine. Setarile contului tau sunt ok, nu e nici o restrictie.

                          Am facut acum niste resetari.
                          Deconecteaza-ta si conecteaza-te din nou si incearca acum.
                          Ar fi utila si o stergere de cookies
                          It's not a "Jeep thing" it's the real thing ....LAND ROVER !

                          Comentariu


                          • Re: >> Probleme tehnice forum

                            Postat în original de ctinu Vezi post
                            Astept de mult si in zadar sa-si revina acest contor. Devine enervant!

                            [ATTACH=CONFIG]277142[/ATTACH]
                            La fel iti apare si cand te loghezi de pe un alt calculator/laptop ?


                            Comentariu


                            • Re: >> Probleme tehnice forum

                              Am restartat laptopul (Windows, Crome) de mai multe ori; nicio schimbare. La fel pe mobil si tableta (Android), desi am dezactivat antivirusul si firewall.
                              Cu OPERA nu mai accesez forumul pt. ca imi afiseaza mereu acelasi avertisment. Cand accesez unele postari din arhiva forumului, antivirusul anunta blocarea unui troian. Toate astea le-am mai semnalat (postul#825).

                              @Teddybear
                              Cookies?... Or fi unele specializate in resetat contoare?! Sau te referi la reclama pt winch, care apare, de un timp, cam peste tot in spatiul postarilor?

                              @Astral
                              Intrand de pe alt laptop, n-am intampinat probleme. La mine, logat, ma lasa sa vad linkurile etc. dar nelogat, mesajul zice ca am 0 postari. Din cate stiu pt. a intra pe forum (fara sa postez) nu e nevoie de logare. Atunci, de unde si dece apar asemenea manifestari? Se mai intampla si altora, sau i-a casunat doar pe mine?
                              Poate ar trebui inlocuit mesajul "contorului" cu altul care sa ceara logarea.
                              Ultima editare de ctinu; 27.mar.2017, 10:23.
                              Sa cunosti, sa vrei - vei putea face !

                              Comentariu


                              • Re: >> Probleme tehnice forum

                                Postat în original de ctinu Vezi post
                                Intrand de pe alt laptop, n-am intampinat probleme. La mine, logat, ma lasa sa vad linkurile etc. dar nelogat, mesajul zice ca am 0 postari. Din cate stiu pt. a intra pe forum (fara sa postez) nu e nevoie de logare. Atunci, de unde si dece apar asemenea manifestari? Se mai intampla si altora, sau i-a casunat doar pe mine?
                                Poate ar trebui inlocuit mesajul "contorului" cu altul care sa ceara logarea.

                                De ce nu spui din prima ca atunci cand nu esti logat iti apare mesajul respectiv?
                                Ne consumam timpul degeaba cautatand erori care nu exista.

                                E normal ca sa trebuiasca sa fi logat pentru ca forumul sa stie cine esti si cate posturi ai.
                                E normal ca sa existe sectiuni unde nu ai acces la toate informatiile daca nu ai cont si nu esti logat.

                                Nu ne mai da emotii de genul asta. Te logezi si utilizezi asa forumul daca tot ai cont. :)

                                Comentariu

                                Procesare...
                                X