Anunț

Adună
Nici un anunț încă.

>> Probleme tehnice forum

Adună
Acesta este un topic important.
X
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • Re: >> Probleme tehnice forum

    Postat în original de Max Vezi post
    De ce nu spui din prima ca atunci cand nu esti logat iti apare mesajul respectiv?
    Ne consumam timpul degeaba cautatand erori care nu exista.

    E normal ca sa trebuiasca sa fi logat pentru ca forumul sa stie cine esti si cate posturi ai.
    E normal ca sa existe sectiuni unde nu ai acces la toate informatiile daca nu ai cont si nu esti logat.

    Nu ne mai da emotii de genul asta. Te logezi si utilizezi asa forumul daca tot ai cont. :)

    Contorul stie cate postari am si afiseaza numarul lor in caseta avatar. Daca sunt linkuri, sau alte continuturi de uz restrans ar trebui sa se ceara logarea, in locul acelui mesaj derutant. La fel de util ar fi sa se informeze cititorii asupra sectiunilor cu acces restrictionat. Personal, nu vad dece niste instructiuni de utilizare a unui aparat nu pot fi citite de orice membru, sau nemembru al forumului, fara logare.

    Pe laptopul strain am vazut linkurile fara sa ma fi logat.

    N-a fost in intentia mea sa dau emotii, sau de lucru cuiva, dar incerc sa ma lamuresc atunci cand ceva mi se pare ciudat.
    Sa cunosti, sa vrei - vei putea face !

    Comentariu


    • Re: >> Probleme tehnice forum

      Postat în original de ctinu Vezi post
      Am restartat laptopul (Windows, Crome) de mai multe ori; nicio schimbare. La fel pe mobil si tableta (Android), desi am dezactivat antivirusul si firewall.
      Cu OPERA nu mai accesez forumul pt. ca imi afiseaza mereu acelasi avertisment. Cand accesez unele postari din arhiva forumului, antivirusul anunta blocarea unui troian. Toate astea le-am mai semnalat (postul#825).

      @Teddybear
      Cookies?... Or fi unele specializate in resetat contoare?! Sau te referi la reclama pt winch, care apare, de un timp, cam peste tot in spatiul postarilor?

      @Astral
      Intrand de pe alt laptop, n-am intampinat probleme. La mine, logat, ma lasa sa vad linkurile etc. dar nelogat, mesajul zice ca am 0 postari. Din cate stiu pt. a intra pe forum (fara sa postez) nu e nevoie de logare. Atunci, de unde si dece apar asemenea manifestari? Se mai intampla si altora, sau i-a casunat doar pe mine?
      Poate ar trebui inlocuit mesajul "contorului" cu altul care sa ceara logarea.
      Eu cand intru de pe telefon sau tableta imi apare mesajul ca este un site 'malitios'... il accept linistit... de pe pc nu e nici un fel de problema
      ~ Silence is a gift ~
      ~ Learn to value its essence ~

      Comentariu


      • Re: >> Probleme tehnice forum

        Postat în original de ctinu Vezi post
        .......
        @Astral
        Intrand de pe alt laptop, n-am intampinat probleme. ....
        Daca pe alt calculator/laptop totul e ok......ghici ciuperca, ce-i ?


        Comentariu


        • Re: >> Probleme tehnice forum

          Postat în original de Astral Vezi post
          Daca pe alt calculator/laptop totul e ok......ghici ciuperca, ce-i ?
          Exact asta intrebam si eu, pe langa alte intrebari la care nu am primit raspuns. O fi ciuperca la mine, dar cum au ajuns sporii sa incolteasca pe toate dispozitivele mele? Dece contorul forumului nu se impaca cu ele (sau cu contul meu)?
          Sper sa primesc un raspuns, nu o alta ghicitoare!
          Sa cunosti, sa vrei - vei putea face !

          Comentariu


          • Re: >> Probleme tehnice forum

            Postat în original de ctinu Vezi post
            Exact asta intrebam si eu, pe langa alte intrebari la care nu am primit raspuns. O fi ciuperca la mine, dar cum au ajuns sporii sa incolteasca pe toate dispozitivele mele? Dece contorul forumului nu se impaca cu ele (sau cu contul meu)?
            Sper sa primesc un raspuns, nu o alta ghicitoare!
            Daca toate dispozitivele tale se comporta intr-un fel si, in momentul in care accesezi forumul de pe un dispozitiv strain, acesta se comporta in cu totul alt fel, explicatia poate fi una singura: folosesti Chrome! Iar acesta are prostul obicei sa se sincronizeze pe toate dispozitivele pe care esti logat cu parola de Google! Fie ca vrei, fie ca nu vrei, Chrome sincronizeaza totul: parole, istoric, site-uri favorite, pana si cookie-urile si virusii de browser!
            It's not a "Jeep thing" it's the real thing ....LAND ROVER !

            Comentariu


            • Re: >> Probleme tehnice forum

              @Teddybear
              Multumesc pt raspuns. E corect ce spui, dar asta ar explica, doar, motivul pt care fenomenul apare pe toate dispozitivele, dar nu si dece apare. In plus, pe tableta si pe mobil sunt logat diferit, iar Chrome nu e implicit.
              Am folosit OPERA cu rezultatul pe care il vezi. Cred ca explicatia e alta, dar eu n-o gasesc. Daca imi amintesc bine, fenomenul a mai fost semnalat si de altii.

              Click pe imagine pentru versiune mai mare. 

Nume:	Contor 3.JPG 
Afișări:	1 
Mărime:	143,3 KB 
ID:	1001609
              Sa cunosti, sa vrei - vei putea face !

              Comentariu


              • Re: >> Probleme tehnice forum

                Si updateaza si Opera aia ca e "in rosu".
                Land Rover Discovery 2 V8 Automatic -Thor
                Land Rover Discovery 2 Td5 Manual - Phoenix
                www.lroc.ro

                Comentariu


                • Re: >> Probleme tehnice forum

                  Click pe imagine pentru versiune mai mare. 

Nume:	Forum 4x4.JPG 
Afișări:	1 
Mărime:	84,2 KB 
ID:	1001610
                  Si Teddy cand o sa ajungem la aceeasi ora sa-mi spui si mie cum ai reusit sa postezi in viitor.
                  Land Rover Discovery 2 V8 Automatic -Thor
                  Land Rover Discovery 2 Td5 Manual - Phoenix
                  www.lroc.ro

                  Comentariu


                  • Re: >> Probleme tehnice forum

                    Postat în original de ctinu Vezi post
                    @Teddybear
                    Multumesc pt raspuns. E corect ce spui, dar asta ar explica, doar, motivul pt care fenomenul apare pe toate dispozitivele, dar nu si dece apare. In plus, pe tableta si pe mobil sunt logat diferit, iar Chrome nu e implicit.
                    Am folosit OPERA cu rezultatul pe care il vezi. Cred ca explicatia e alta, dar eu n-o gasesc. Daca imi amintesc bine, fenomenul a mai fost semnalat si de altii.

                    [ATTACH=CONFIG]277299[/ATTACH]
                    Deci, inca o data: daca intri pe forumfara a fi logat in contul tau, poti vedea, (citi), majoritatea sectiunilor; insa iti apare acel mesaj cu contorul de postari 0!
                    Daca acel mesaj iti apare, pe anumite dispozitive chiar daca esti logat cu contul tau, atunci este o problema comuna a acelor dispozitive!

                    Spre exemplu: si eu daca ma delogez, pot accesa si citi mesajele din sectiunea asta, dar nu pot scrie vreun mesaj si imi apare contorul de mesaje 0!

                    Daca, atunci cand te logezi, nu bifezi si casuta cu "tine-ma minte", dupa un timp oarecare esti delogat automat!
                    It's not a "Jeep thing" it's the real thing ....LAND ROVER !

                    Comentariu


                    • Re: >> Probleme tehnice forum

                      Postat în original de mariusg Vezi post
                      [ATTACH=CONFIG]277301[/ATTACH]
                      Si Teddy cand o sa ajungem la aceeasi ora sa-mi spui si mie cum ai reusit sa postezi in viitor.
                      "Unii" provideri nu si-au actualizat ora de vara
                      It's not a "Jeep thing" it's the real thing ....LAND ROVER !

                      Comentariu


                      • Re: >> Probleme tehnice forum

                        Postat în original de teddybear Vezi post
                        "Unii" provideri nu si-au actualizat ora de vara
                        Daca ar fi numai asta!
                        Si eu am avut senzatia ca sunt in masina timpului. Dupa postul meu #839, am citit postul lui @Plummer #840. Mare mi-a fost mirarea cand, a doua zi, am vazut acel post in pozitia #842, dupa un alt post al meu #840 si #841 al lui @Max. N-am facut caz, considerand ca e un mod de a pune capat discutiei.
                        Fiind vorba de confidentialitate si de siguranta navigarii, cred ca problemele ridicate trebuie sa-si gaseasca o rezolvarea practica, nu expediate cu explicatii partiale, care nu se sustin.
                        Ultima editare de ctinu; 29.mar.2017, 20:05.
                        Sa cunosti, sa vrei - vei putea face !

                        Comentariu


                        • Re: >> Probleme tehnice forum

                          Nu mai am nicio problemă..... :)
                          Ultima editare de pmstancu; 29.mar.2017, 20:12.
                          AJUNGE!
                          Bunul simț ar trebui să fie de ”common sense”!

                          Comentariu


                          • Re: >> Probleme tehnice forum

                            Am ajuns in Romania pentru cateva zile. Laptop nou, Opera, imi da urmatorul mesaj:

                            Click pe imagine pentru versiune mai mare. 

Nume:	malware.jpg 
Afișări:	1 
Mărime:	113,3 KB 
ID:	1001626

                            Am schimbat browser-ul cu I Explorer (nu folosesc IE) si nu a mai aparut nici un mesaj. Cred ca Opera are oarece "fetisuri" neimplinite cu forumul asta
                            ~ Silence is a gift ~
                            ~ Learn to value its essence ~

                            Comentariu


                            • Re: >> Probleme tehnice forum

                              Oare de ce imi afiseaza ca si rezultat la cautari urmatorul mesaj: "The following words are either very common, too long, or too short and were not included in your search:"? Indiferent ce caut sau cum caut. Indiferent, ca este cautare simpla sau avansata? Momentan folosesc Firefox, dar la fel imi afiseaza si in Microsoft edge.

                              Comentariu


                              • Re: >> Probleme tehnice forum

                                Postat în original de vas_adam2000 Vezi post
                                Oare de ce imi afiseaza ca si rezultat la cautari urmatorul mesaj: "The following words are either very common, too long, or too short and were not included in your search:"? Indiferent ce caut sau cum caut. Indiferent, ca este cautare simpla sau avansata? Momentan folosesc Firefox, dar la fel imi afiseaza si in Microsoft edge.
                                Si la mine face la fel pentru orice termen de cautare. In Chrome, dar nu cred ca e de la browser.
                                E ceva in neregula cu functia de search a forumului?

                                Comentariu

                                Procesare...
                                X