Anunț

Adună
Nici un anunț încă.

>> Probleme tehnice forum

Adună
Acesta este un topic important.
X
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • Re: >> Probleme tehnice forum

    Postat în original de Yoghi Vezi post
    Cu "cautare" e la fel...."mai nimic".!
    poate nu s.a inteles, se încadrează cuvântul de căutat intre stelute, vreau sa caut kelfos scriu *kelfos*
    XJ '96 2.5i, WJ '00 4.7

    Comentariu


    • Re: >> Probleme tehnice forum

      Postat în original de Caphonne Vezi post
      Si eu am incercat azi sa adaug poze, am modificat denumirea, dimensiunea dar tot degeaba, asteptam.
      Am rezolvat cu atasarea pozelor. Acum functioneaza.
      Ultima editare de Astral; 20.mai.2017, 12:01.

      Comentariu


      • Re: >> Probleme tehnice forum

        Mai ramane de rezolvat si problema functiei "Cautare".....


        Comentariu


        • Re: >> Probleme tehnice forum

          Si eu care credeam ca nu stiu sa folosesc functia search,dar ma bucur ca nu e de la mine.
          Alta problema ce as semnala e ca de vreo luna nu mai primesc notificari pe mail daca apare vreun comment nou la subiectele urmarite cum era inainte.Si nu am facut nici un fel de modificari.
          S-a mai confruntat careva cu asemenea probleme?
          Urasc gropile ca mi se varsa berea.

          Comentariu


          • Re: >> Probleme tehnice forum

            Si eu am observat treaba asta cu notificarile pe e-mail. Iar la cautare a scris cineva pe aici, merge oarecum daca se scrie subiectul de cautat intre stelute *cautare*

            Comentariu


            • Re: >> Probleme tehnice forum

              Postat în original de Sefulik Vezi post
              Propun de rezolvat urmatoarele probleme:

              **Delistat domeniul si IPul din toate blacklisturile cunoscute
              http://mxtoolbox.com/domain/club4x4.ro/
              http://prntscr.com/d37hit
              rezolvat


              **Creat rDNS pentru domeniu club4x4.ro eventual si DKIM pt mail.
              http://prntscr.com/d37jx5
              rezolvat

              **Instalat un SSL (neaparat!)
              http://prntscr.com/d37kyv
              Aici se ofera certificate SSL gratis - https://letsencrypt.org - cei de la gazduire ar putea sa va ajute cu mai multe informatii ori daca serverul e gazduit si mentinut de cineva cunoscut, aici e plugin pt Let's Encrypt - https://letsencrypt-for-cpanel.com
              Este un certificat instalat deja dar e slab si deci nerecunoscut de catre browsere: http://prntscr.com/g4o4hv .
              Rugat/intrebat la provider/hosting pt un certificat semnat trusted (sa apara cu verde) SAU instalat si reinnoit manual (ceva mai dificil).

              **Redirect catre https://forum.club4x4.ro.
              Momentan trimite direct catre http ceea ce inseamna ca orice date intre browser si server sunt trimise necriptat (oricine le poate citi)
              Asta se face din cPanel ( https://forum.club4x4.ro:2083 ) la Redirects.

              Comentariu


              • Re: >> Probleme tehnice forum

                Click pe imagine pentru versiune mai mare. 

Nume:	greblesti.JPG 
Afișări:	1 
Mărime:	42,9 KB 
ID:	1005538

                Click pe imagine pentru versiune mai mare. 

Nume:	greblesti 2.JPG 
Afișări:	1 
Mărime:	95,5 KB 
ID:	1005539

                Vrand sa arat unui amic cateva poze, m-am lovit (a "N"-a oara) de aceeasi problema, a malware-ului agatat de adresa forumului. Browserul Opera nu-l mai folosesc demult, din acelasi motiv. Alti amici, s-au plans de acelasi lucru.
                Nu se poate gasi o rezolvare?! E vorba de securitatea celor care acceseaza, indiferent de unde, forumul!
                Sa cunosti, sa vrei - vei putea face !

                Comentariu


                • Re: >> Probleme tehnice forum

                  Postat în original de ctinu Vezi post
                  .....

                  [ATTACH=CONFIG]281704[/ATTACH]

                  ...
                  Am patit si eu asta cu AVAST-ul : cam face exces de zel, nu stiu din ce cauza.
                  Eu am rezolvat problema bagand acel ".exe", pe care Avast il tot reclama ca fiind periculos, la excluderi. Are Avast in setari o chestie cu excluderi. Ulterior, totul a fost ok.


                  Comentariu


                  • Re: >> Probleme tehnice forum

                    Salutare! Nici eu nu mai primesc notificari pe mail daca am mesaj privat sau vreun comment.
                    E loc sub soare pentru toata lumea. Mai ales ca toata lumea vrea sa stea la umbra. (Jules Renard)

                    Comentariu


                    • Re: >> Probleme tehnice forum

                      Nici la mine nu merg notificarile la threadurile urmnarite. :(
                      Suzuki Grand Vitara 2.0 16valve 1998
                      0745-009633
                      cristianhaulica@yahoo.com

                      Comentariu


                      • Re: >> Probleme tehnice forum

                        Postat în original de shopy Vezi post
                        Salutare! Nici eu nu mai primesc notificari pe mail daca am mesaj privat sau vreun comment.
                        Postat în original de cristianhaulica Vezi post
                        Nici la mine nu merg notificarile la threadurile urmnarite. :(
                        In sectiunea "Panou Utilizator", in stanga, aveti butonul "Editare Optiuni"! Verificati acolo daca aveti bifele corecte!
                        It's not a "Jeep thing" it's the real thing ....LAND ROVER !

                        Comentariu


                        • Re: >> Probleme tehnice forum

                          Postat în original de Astral Vezi post
                          Am patit si eu asta cu AVAST-ul : cam face exces de zel, nu stiu din ce cauza.
                          Eu am rezolvat problema bagand acel ".exe", pe care Avast il tot reclama ca fiind periculos, la excluderi. Are Avast in setari o chestie cu excluderi. Ulterior, totul a fost ok.
                          Daca ar fi numai excesul de zel al Avast-ului...
                          Pe mobil, sau tableta nu am Avast. Uite o captura de pe tf.


                          Click pe imagine pentru versiune mai mare. 

Nume:	Capture.JPG 
Afișări:	1 
Mărime:	88,7 KB 
ID:	1005556

                          Ceva nu e in regula, de mult timp!

                          Si inca una: nu pot vedea propria postare pt. ca n-am postari!

                          Click pe imagine pentru versiune mai mare. 

Nume:	Postari..JPG 
Afișări:	1 
Mărime:	76,8 KB 
ID:	1005589
                          Ultima editare de ctinu; 16.aug.2017, 21:42.
                          Sa cunosti, sa vrei - vei putea face !

                          Comentariu


                          • Re: >> Probleme tehnice forum

                            La mine e asa:

                            Click pe imagine pentru versiune mai mare. 

Nume:	Snap 2017-08-17 at 12.56.11.png 
Afișări:	1 
Mărime:	63,3 KB 
ID:	1005593

                            Nu stu ce i-as putea face mai mult.
                            Suzuki Grand Vitara 2.0 16valve 1998
                            0745-009633
                            cristianhaulica@yahoo.com

                            Comentariu


                            • Re: >> Probleme tehnice forum

                              Postat în original de ctinu

                              Si inca una: nu pot vedea propria postare pt. ca n-am postari!

                              [ATTACH=CONFIG]281754[/ATTACH]
                              Daca nu esti logat in cont, nu poti vedea nici un fel de atasament! S-a mai discutat asta!
                              It's not a "Jeep thing" it's the real thing ....LAND ROVER !

                              Comentariu


                              • Re: >> Probleme tehnice forum

                                Postat în original de cristianhaulica Vezi post
                                La mine e asa:

                                [ATTACH=CONFIG]281758[/ATTACH]

                                Nu stu ce i-as putea face mai mult.
                                Ai putea incerca sa te deloghezi, cureti cookie-urile browserului, restart la browser, dupa care te loghezi din nou! Poate se rezolva!
                                It's not a "Jeep thing" it's the real thing ....LAND ROVER !

                                Comentariu

                                Procesare...
                                X