Anunț

Adună
Nici un anunț încă.

Problema cutie viteza Grand Cherokee 2,7 CRD, 2002

Adună
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • #46
    Va salut
    de câteva zile , la selectorul de viteza cele 2 led-uri se aprind la prima pornire , după care daca opresc motorul și repornesc nu se mai aprind și intră în limp mode
    Am și eu eroarea P0702 și altele
    Le-am șters dar tot așa se manifesta
    Să fie placa sau altceva ?
    jeep wj 2004 2.7 crd

    Comentariu


    • #47
      Postat în original de GanMark Vezi post
      Va salut
      de câteva zile , la selectorul de viteza cele 2 led-uri se aprind la prima pornire , după care daca opresc motorul și repornesc nu se mai aprind și intră în limp mode
      Am și eu eroarea P0702 și altele
      Le-am șters dar tot așa se manifesta
      Să fie placa sau altceva ?
      jeep wj 2004 2.7 crd
      Cum ai verificat acea eroare? Pune o diagnoza profi...wjdiag pro pt android si un obd bluetoot de la Vgate luat de pe emag....cu astea afli axact ce are...spor

      Comentariu


      • #48
        Verificat cu wjdiag Elm327 pe usb Motor 0702 0235 0243 0700 0100
        Cutie P240D 2403 2602 2212 2310
        De când le-am șters nu mai persistă nimic
        Ieri am cumpărat un selector folosit și la primele teste funcționează , pornit oprit motor , Led-urile lumineaza la contact cheie

        Comentariu


        • #49
          Salutări
          am remediat și placa cu pricina
          Funcționează impecabil de câteva zile
          Acum am și de rezerva
          Problema la mine , schimbat 3 circuite pe placă

          Comentariu


          • #50
            Selectorul asta , trebuie înlocuit cu o piesă cu același cod?Nu se poate reconfigura un selector cu alt cod?

            Comentariu


            • #51
              Nu m-am luat după cod , doar după model wj Ce problema ai la selector ?
              Ultima editare de GanMark; 01.mar.2021, 09:20.

              Comentariu


              • #52
                Am și eu o alta problema la cutie,când este rece,face un zgomot la cuplare(din P spre D)se aprinde martorul,dar după ce s-au încălzit,merge brici

                Comentariu


                • #53
                  Poate că nu am postat unde trebuie Problema mea la GC CRD 2.7 2004,este când e rece mașina(motor-cutie)
                  face un zgomot la cuplare,și se aprinde martorul de avarie motor.
                  După ce se încălzește merge brici
                  De la ce sa fie? Uleiul cutiei sau grup spate?
                  cardan?
                  selector ???
                  ​​​​​​cineva vreo idee?????


                  Comentariu

                  Procesare...
                  X

                  Sqreen | Runtime Application Protection