Anunț

Adună
Nici un anunț încă.

probleme becuri aprinse in bord!

Adună
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • probleme becuri aprinse in bord!

    salutare,dc exista cineva care a intalnit asa ceva poate imi da un sfat.nu demult am cumparat un pajero "90 2,5 td lung manual volan stg,prima problema-intr-o zi nu a mai pornit-remediat alternator-schimbat carbunii si puntea de diode-rezolvat,insa dupa ce pornesc masina raman aprinse pe tot parcursul drumului 3 becuri:de la bujii,de la baterie si de la filtrul de motorina totodata ceasul indicator de voltaj nu mai arata 14 cum ar trebui,ci 12 si putin.daca ar fi vorba de un scurt unde sa umblu?multumesc anticipat.

  • #2
    Re: probleme becuri aprinse in bord!

    Verifica daca nu cumva releul de bujii nu decupleaza dupa pornirea motorului.In cazul in care se intampla asa este logic ca becul de bujii sa stea aprins si tot logic este ca in acumulator nu mai intra 14 V ci numai 12 si un pic pentru ca bujiile consuma ceva tensiune si de aceea sta aprins bencul de la baterie.Dupa pornirea motorului ia un voltmetru si pune cablul de plus al acestuia pe varful uneia dintre bujii iar minusul pune-l pe caroserie,motor.Daca ai tensiune inseamna ca bujiile se alimenteaza cu curent electric si in timpul functionarii motorului , lucru neindicat.

    Comentariu


    • #3
      Re: probleme becuri aprinse in bord!

      merci beaucoup,asta la bujii,dar celelalte 2 becuri de ce oare?merg azi sa verific ce mi-ai spus.raman dator.

      Comentariu


      • #4
        Re: probleme becuri aprinse in bord!

        a venit si rezolvarea:am scos mufa de la senzorul din filtrul de motorina si acum totul a revenit la normal uff!!

        Comentariu


        • #5
          Re: probleme becuri aprinse in bord!

          E ca si cum ai fi spart becul rosu din bord care statea aprins si te deranja atunci cand conduceai pe timp de noapte,verifica de ce,vezi poate filtrul ala e infundat,poate are apa in el,poate trebuie schimbat,etc...

          Comentariu


          • #6
            Re: probleme becuri aprinse in bord!

            problema era un scurt in mufa aceea,asa mi-a spus la un service,filtrul e schimbat de curand.becul responsabil cu filtrul nu s-a aprins niciodata singur ci impreuna cu cele 2 mai sus mentionate,deci era o prblema electrica.acum e ok.merci inca odata.

            Comentariu


            • #7
              Re: probleme becuri aprinse in bord!

              Salut, aveam si eu exact aceeasi simptome ca si tine, si s-a remediat dupa ce am schimbat releul de incarcare si puntea de diode. Oricum problema era doar din releu din cate imi aduc aminte, doar ca am rupt o dioda pe punte, si din cauza asta a trebuit inlocuita si puntea. Iti recomand sa verifici incarcarea personal, mecanicii ( unii dintre ei ) nu au interesul sa-ti caute samburele de la problema.... si e mai usor sa scoatem o mufa....
              Ultima editare de Riebel 1; 26.nov.2011, 14:11.

              Comentariu


              • #8
                am si eu o problema cu indicatorul de motorina si cel de apa .ma poate ajuta cineva

                Comentariu


                • #9
                  pajero 2.5 td. nu indica apa (am verificat senzorul de la chiuloasa este nou ) am scimbat sonda din rezervor (am incercat sa bag un fir in mufa de la sonda ami indica pe bord beluc rosu .dar indicatorul nu vrea .
                  se poate sa fiie din sigurante ?

                  Comentariu

                  Procesare...
                  X

                  Sqreen | Runtime Application Protection