Anunț

Adună
Nici un anunț încă.

Probleme 4x4

Adună
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • Probleme 4x4

    Click pe imagine pentru versiune mai mare. 

Nume:	20190118_114648.jpg 
Afișări:	658 
Mărime:	1,60 MB 
ID:	1296370Click pe imagine pentru versiune mai mare. 

Nume:	IMG_20190104_152713.jpg 
Afișări:	701 
Mărime:	974,3 KB 
ID:	1296369 Salutare
    De cateva luni sunt proprietarul unui Nissan Pathfinder 2007 si m-am lovit de prima problema serioasa: s-a aprins in bord martorul 4wd si sta aprins.
    Nu cupleaza 4x4 si dispare si desenul cu masinuta. Iam schimbat toate filtrele si lichidele inclusiv uleiul la cutia de transfer dar problema persista.
    Cei de la reprezentanta au zis ca ar fi o problema electrica si ca le trebuie timp sa verifice.
    Profitand ca plec din tara pentru cateva saptamani am lasat masina la ei in speranta unei rezolvari, dupa patru saptamani ii sun si aflu ca dupa verificarile lor pare sa fie totul bine pe partea electrica si ca problema pare sa fie in cutia de transfer.
    Problema cea mai mare e ca ei nu umbla in cutia de transfer ci o schimba cu totul (cea ce o sa fie prea costisitor ) dupa cum au zis si ei.
    Eroare data de tester este P1827 (clutch pressure switch)
    S-a lovit cineva de eroare asta si daca da cum a rezolvat-o?
    Cunoaste-ti pe cineva care stie sa reconditioneze o cutie de transfer?
    O alta varianta ar fi, cumpararea unei cutii de transfer la mana a doua am vazut cateva in jurul sumei de 2500 de lei. Dar as prefera o reconditionare, una sh nu stiu cu ce probleme vine.
    Orice sfat e binevenit.

    ​​​​
    Fișiere atașate

  • #2
    am cutie de transfer pt Pathfinder R51, din 2008 , in perfecta stare de functionare .
    ing. Luigi PIRSU
    www.nissan4x4.ro
    service si tunning NISSAN
    Facebook grup: NISSAN Tehnica4x4

    Comentariu


    • #3
      Buna seara
      Cum a-ti rezolvat problema pina la urma ?
      Am si eu aceiasi problema la nissan pathfinder,s-a aprins 4WD in bord si nu mai cupleaza
      Multumesc anticipat.

      Comentariu


      • #4
        Sper sa nu fie prea târziu dar codul respectiv nu este de la cutia de transfer. Este de la unul din senzorii de presiune de la lichidul de frana. Sunt 3 senzori unul pentru ambreiaj si doi pentru circuitele de frânare fata si spate. Eu am scos senzorii i-am spalat si suflat apoi am schimbat tot lichidul de frana si am scapat de aceasta eroare. Sper sa va fie de ajutor.

        Comentariu


        • #5
          Salut. Cine ma.poate ajuta cu un sfat. Am un nissan navara 2009 si cupla decat 2x4 si 4x4 pe 4l0 nu cupla si am observat ca avea niste fire intrerupte sub masina. Leam legat si sa aprin in bord 4wd si masinuta din bord palpaie si a ramas cuplata pe 4l0...cum pot rezolva problema?

          Comentariu

          Procesare...
          X