Anunț

Adună
Nici un anunț īncă.

Nissan Patrol Y61 - faimosul blocant OEM

Adună
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • giorgel
    a răspuns
    bankerul, daca face clanck-clanck dintii sunt barbieriti, baga endoscop si vei vedea.
    Soimu, dupa stiinta mea nu exista nicio protectie care sa dea comanda de deblocare cat timp levierul cutiei de transfer este in 4x4, indiferent H sau L.
    @xristia05: de ce sa nu pui set nou, original, de electrovalve, care costa mai putin?

    Lasă un comentariu:


  • xristian05
    a răspuns
    A īncercat careva dintre voi o astfel de valva https://patrolapart.com.au/product/a...tory-diff-lock
    Dupa recenziile postate- se pare ca este varianta care īnlocuiește cu succes valvele originale. Se pare ca este plug&play fără alte modificări.

    Lasă un comentariu:


  • soimu`
    a răspuns
    dupa atatea probleme descrise, si cunoscand ca acelasi blocant pe Y60 nu are nicidata probleme iar pe Y61 apar frecvent, evident problema este din protectia pacii, care iti deblocheaza in plin avant...moment in care dintii incep sa se barbereasca. Acum... daca cineva stie cum se modifica comanda la Y61. Se intervine in soft sau se reface instalatia cu ceva similar sau ientic cu Y60
    Care stie, care a facut?

    Lasă un comentariu:


  • xristian05
    a răspuns
    Pana la urma, exista sau nu variante pentru substituirea blocantului spate (complet) cu unul aftermarket gen ARB sau nu?

    Lasă un comentariu:


  • bankerul
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    Da Merci, apreciez, am făcut aceste verificati este vacum corect posibil sa fie pur și simplu o defectiune pe axul furcii sau nu cuplează ferm și atunci sare..
    Mai fac cāteva verificări cu un endoscop și după urmează chirurgia lui.

    Stima!

    Lasă un comentariu:


  • gamis
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    Am vazut filmuletul. Ca sa cupleze, pe partea capsulei dinspre furca trebuie sa aiba vacum de la pompa de vacum prin intermediul valvelor. Cand o valva da vacum cealalta este libera si comunica cu exteriorul pentru a da drumul la vidul din cealalta parte a capsulei. In capsula e o membrana de cauciuc ce separa cavitatea capsulei in doua compartimente egale si este fixata de axul de actionare a furcii si se misca inainte si inapoi finctie de cum primeste vacum de la pompa prin valve. Din ce vad din filmulet capsula nu e defecta, iar daca sugi cu gura pe oricare furtunas trebuie sa se mentina o depresiune pana ce-i dai drumu, semn ca membrana nu e sparta. Defectul tau este ori la valve ce sunt pozitionate deasupra tulumbei de servo frana ori la pompa de vacum. In valve intra prin dreapta un furtun ce aduce vacum de la pompa. Scoate-l si vezi de vine vacum de la pompa (cu motorul pornit). daca vine il pui inapoi si scoti celelalte doua furtune din stinga(de pe stuturile valvelor). Tot cu motorul pornit dai comanda la valve din butonul de cuplare(maneta de 4x4 sa fie in pozitia cuplat) si trebuie sa fie vacum cand pe un stut de la o valva, cand pe celalalt, in functie de pozitia butonului. Daca pina aici ai vacum verifica traseul de conducte ce duce la capsula. Pune furtunele pe stuturile valvelor si verifica daca ai vacum la furtunele ce intra in capsula de pe diferential(cu motor pornit si cuplat 4x4), cupland si decupland de la buton, trbuie sa vina vacum cand pe unul cand pe celalalt. Daca pana aici ai vacum, cand butonul este pe pozitia on, vezi pe care furtun ce intra in capsula vine vacum si ala il pui pe stutul(stanga)dinspre furca(sa faca vacum in compartimentul capsulei dinspre diferential pentru a impinge furca. Cu furtunele puse pe stuturile capsulei se aude un clic cand se da comanda din buton si cand cupleaza si cand decupleaza. Daca ridici o roata(din spate) si o invarti iti dai seama cand a cuplat si cand a decuplat(daca furca e reglata bine). Se blocheaza roata cand e cuplat. Daca nici acum nu cupleaza inseana ca sunt alte operatii de facut mai laborioase in dif. Daca sunt defecte valvele le schimbi mai intii de proba, poate e defect butunul si nu da curent la valve. Sper sa-ti fie de ajutor explicatia. Spor la treaba si daca nu te descurci apeleaza la cei priceputi din Bucuresti.

    Lasă un comentariu:


  • bankerul
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    Postat īn original de gamis Vezi post
    Bankerule esti din Bucuresti, de ce nu mergi la @nissan4x4, care e tot de acolo si stie cu ce se mananca PATROLUL. Te scapa de toate defectele, ca tu singur nu prea ai abilitati sa le rezolvi. Acolo trebuie sa fie vacum nu aer, pe vacum cupleaza....
    Succesuri!!!!
    Vānt, aer,vacum....... cu butonul pe on sufla aer pe țeava de sus, iar pe off pe cea de jos.. Nu asa e corect?
    Banuiec ca tot capsula de pe grup nu face treaba completa.. Maine o iau la ciocane... și te țin va curent.

    https://youtu.be/zHHp5XFJMZ8

    Lasă un comentariu:


  • gamis
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    Bankerule esti din Bucuresti, de ce nu mergi la @nissan4x4, care e tot de acolo si stie cu ce se mananca PATROLUL. Te scapa de toate defectele, ca tu singur nu prea ai abilitati sa le rezolvi. Acolo trebuie sa fie vacum nu aer, pe vacum cupleaza....
    Succesuri!!!!
    Ultima editare de gamis; 02.ian.2019, 19:08.

    Lasă un comentariu:


  • bankerul
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    Azi nu a mai vrut sa cupleze deloc,aer este, becul diff lock rămāne aprins și abs clipoceste dar la plecare se aude clantanit și becul diff lock īntra și el īn clipoceli... Aer exista, ce o fi doar la demontare vedem...
    Span pe buson nu este, deci nu am forțat rău :))
    Ultima editare de bankerul; 02.ian.2019, 17:56.

    Lasă un comentariu:


  • bankerul
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    Postat īn original de giorgel Vezi post
    1. Te asiguri ca ai vacuum la electrovalve si ca acestea comuta on-off.
    2. Te asiguri ca ai vacuum la capsula blocantului, de asemenea on-off.
    3. Mai vorbim.
    Ca și tine, o perioada, nu am băgat īn seama problema pt ca nu am avut nevoie, dar ieri, la o mica urcare, dacă mergea si nu clantanea, era f benefic așadar am verificat azi toate cele...

    Pe furtunul de sus din capsulă am vacum cu butonul pe on și pe cel de jos vacum pe off.
    Pana aici totul ok.

    Cuplează instant acum(ma refer la becurile de avertizare care se aprind și asa stau și abs care clipește ) dar face clanc clac, dacă īncerc sa dau īnainte. Am lăsat-o moale sa nu barbieresc piesele.
    Cu avm - urile decuplate pe 4x4, am stat puțin cu botul īn zăpadă și am tot īncercat usor sa dau din roti, să-l cuplez , fără sa forțez, , cu ușa deschisa zgomotul se aude perfect.
    După cca 1 min de īncercări a cuplat aspect confirmat de rotile care mergeau īn tandem și dispariția clantanelii.
    La fel, după cca 30 - 40 sec sec de la comanda de decuplare a și decuplat (sa stins becul īn bord) ..

    Teoretic merge dar parca lucrează greu electrovalva aceea, baga aer tārziu /mai greu sau poate are o scăpare f mica?

    Ce presiune ar trebui sa am pe furtunul de sus?Trebuie sa fie identica presiunea de la solenoid cu cea de la valva de pe Diferential? Bănuiesc ca nu funcționează īn parametrii solenoidul de sub capota...

    Despre acest sistem ce părere aveți?
    Australienii vad ca au făcut acest update.

    Multumesc și La mulți ani!!!
    Fișiere atașate
    Ultima editare de bankerul; 01.ian.2019, 21:05.

    Lasă un comentariu:


  • giorgel
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    1. Te asiguri ca ai vacuum la electrovalve si ca acestea comuta on-off.
    2. Te asiguri ca ai vacuum la capsula blocantului, de asemenea on-off.
    3. Mai vorbim.

    Lasă un comentariu:


  • bankerul
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    Postat īn original de nissan4x4 Vezi post
    lasa butonul de la blocant pe off
    trage maneta in 4x4
    ridica capota si priveste la balamaua din stanga
    o sa vezi grupul de electrovalve ( intra 4 furtune subtiri si ceva fire)
    inverseaza pozitia furtunelor orientate spre fata masinii
    fa cativa metri, drept inainte, evitand virajele
    daca becul de la blocant ramane aprins, inseamna ca abia acum a blocat...trebuie sa schimbi blocul de electrovalve ...
    Salutare,
    Nici la mine nu vrea sa cupleze, nefolosit probabil, dar nici cu inversarea furtunelor nu a ținut.
    Puteți ca rog sa-mi dați un sfat, ce sa fie, cum sa identific problema?

    Lasă un comentariu:


  • DudasDragosAndre
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    O sa merg pe variante unei piese noi , nu vreau nici sa risc cu una sh , nici sa fac improvizatii.
    Nu imi pare rau deloc ca am ales un Patrol , este o masina mult mai buna , mai capabila mai puternica ca un Pajero , nu as mai revenii la Pajero.
    Pana cand vine piesa noua , probabil dupa sarbator , daca v oi avea nevoie de blocant , ridic capota. Masina nu este folosita la off road extrem , este folosita la mers de cautat de trufe.

    Lasă un comentariu:


  • nissan4x4
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    salut

    Blocantul a functionat , nu "ca prin minune" ci pt faptul ca nu aveai contradepresiune pe circuitul de deblocare blocant. Ma rog, poate suna prea complicat, pe scurt trebuie sa schimbi grupul de electrovalve de comanda a blocantului. Variantele sunt:
    1. piesa noua ( costa pe la 8-900 lei , nu mai stiu precis)- recomandat
    2. piesa SH , care nu prea stii cat te va tine (150-300 lei)- loterie
    3. sau poti folosi o supapa de comanda 4x4 de la o Dacia papuc ca sa poti inlocui piesa defecta, dar e o operatiune ce trebuie facuta cu multa atentie , ceea ce nu recomand.

    Sper ca aceasta mica problema ,sa nu te dezamageasca atat de mult incat sa regreti ca ai cumparat Patrol.

    PS: Daca mai vad ca plangi in continuare dupa Pajero, de la mine nu mai vezi nici un sfat, informatie etc ... ;)

    Lasă un comentariu:


  • DudasDragosAndre
    a răspuns
    Re: Nissan Patrol Y61 - faimosul blocant OEM

    Salutare tuturor , vad ca doar la ore de astea apuc sa postez.
    Am incercat varianta spusa de nissan4x4 , si am vazut ca asa functioneaza blocantul , nu mai palpaie in bord , sta aprins , si functioneaza pe proba.
    In legatura cu intrebarea lui Yonutz , nu , nu stau pe loc dupa ce il activez.
    Stie cineva un cod pt acele electrovalve sau are cineva de vanzare ?
    Multumesc de ajutorul oferit pana acum pt identificarea problemei.
    Era sa uit , unul dintre furtune face vid , cel de sus mai exact , si la fel facea si dupa ce le-am inversat , doar ca , minune , a functionat blocantul.

    Lasă un comentariu:

Procesare...
X