Anunț

Adună
Nici un anunț încă.

Dupa y60 cu probleme mi-am luat y61

Adună
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • #31
    Re: Dupa y60 cu probleme mi-am luat y61

    Postat în original de lucicanu Vezi post
    L am trecut pe AT uri 35x12,5r15 sa ne pregatim de iarna.
    Ce model/marca sunt ?

    Comentariu


    • #32
      Re: Dupa y60 cu probleme mi-am luat y61

      General Grabber AT
      LUCIAN

      Comentariu


      • #33
        Re: Dupa y60 cu probleme mi-am luat y61

        Postat în original de lucicanu Vezi post
        Astazi am luat masina de la Yonutz, unde s-a schimbat distributia si s-a inlocuit antigelul si pe langa astea s-a curatat si senzorul care mi-a cauzat atatea probleme cu lipsa turatiei in trept 1-2. Acum masina trage mult mai bine si in teren si pe sosea.Si ca sa ne pregatim pentru distractia de la Lacul Vulturilor de duminica masina a primit niste AVM-uri HP.
        ce senzor a fost curatat? am aceasi problema (mi se pare ca nu trage masina cum trebuie in treptele 1 si 2) la un patrol 3.0 an 2000. multumesc

        Comentariu


        • #34
          Re: Dupa y60 cu probleme mi-am luat y61

          De ceva vreme ma tot batea gandul sa schimb pompa electromecanica de la Y61 meu cu una mecanica si intr-un final acesta s-a concretizat...Am montat o pompa mecanica, s- au schimbat injectoarele ,putin mai mult debit si ce mai trebuia p-acolo si acum masina trage intr-un mare fel. Inainte de schimbarea pompei in reductor s-a montat un Kit Gearmaster 43% reductie, un boostcontroler acum pe ceas citesc 1.4 psi fata de 0,8 cat era inainte....este cu totul alta masina acum, invarte 35 la deal fara sa clipeasca. Din episodul va urma: radiator marit si poate un blocant fata, aici tot citesc pe siteuri in Australia despre Harrop Elocker, blocant actionat electromagnetic. Ceva pareri destre acest tip de blocant??? Click pe imagine pentru versiune mai mare. 

Nume:	IMG_5250.JPG 
Afișări:	1 
Mărime:	1,96 MB 
ID:	1001171 Cam asa arata momentan..
          LUCIAN

          Comentariu


          • #35
            Re: Dupa y60 cu probleme mi-am luat y61

            Psi nu sunt cumva bari ? ca 1,4 psi e cam 0,1 bari ...
            ... sa fim corecti pana la capat !
            Nu cere nimeni sa fii impecabil si un fel de varf de gama , doar corect e destul !

            Comentariu


            • #36
              Re: Dupa y60 cu probleme mi-am luat y61

              Scuze, aveam in cap la mom ala niste valori pt compresoare si am incurcat psi cu bar....corect era 1.4 bar.
              LUCIAN

              Comentariu

              Procesare...
              X