Anunț

Adună
Nici un anunț încă.

rexton 2.9 diesel 2003 nu mai cupleaza 4x4

Adună
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • rexton 2.9 diesel 2003 nu mai cupleaza 4x4

    salutare , am un rexton 2.9 diesel din 2003 cu cutie manuala si de ceva timp mi sau aprins in bord amandoua becurile de 4x4hi si 4x4low in bord in permanenta si nu imi mai cupleaza in nici un fel 4x4 (lucru descoperit pe zapada de ieri , foarte neplacut). daca aveti vreo idee unde sa ma duc sa il repar ca eu nu ma pricep in nici un fel si cam ce ar avea ... ca majoritatea servicilor la care am fost sunt in stare numa sa iti schimbe becurile la altceva nu prea se pricep.

  • #2
    Re: rexton 2.9 diesel 2003 nu mai cupleaza 4x4

    Postat în original de bursuc619 Vezi post
    salutare , am un rexton 2.9 diesel din 2003 cu cutie manuala si de ceva timp mi sau aprins in bord amandoua becurile de 4x4hi si 4x4low in bord in permanenta si nu imi mai cupleaza in nici un fel 4x4 (lucru descoperit pe zapada de ieri , foarte neplacut). daca aveti vreo idee unde sa ma duc sa il repar ca eu nu ma pricep in nici un fel si cam ce ar avea ... ca majoritatea servicilor la care am fost sunt in stare numa sa iti schimbe becurile la altceva nu prea se pricep.

    ciao,
    adu la mine ca la resolv!
    ciao
    0737 514052
    tel. 0785 366 599 (mauri)
    dreamservice2005@yahoo.com

    Ssangyong Musso 3,2 6 cil 6 trepte sonauto ex dakar
    ESTOTE PARATI

    Comentariu


    • #3
      Re: rexton 2.9 diesel 2003 nu mai cupleaza 4x4

      salut ,
      am un Rexton 2.9 TD, M/T,2005 iar ambii martori 4x4 din bord raman aprinsi in permanenta.

      sistemul 4x4 pare sa fie in regula :
      -cupleaza fata,decupleaza si in HI si in Low
      -sigurante,relee ok
      -furtune vacum ok
      -motoras electric vacum ok
      -nu s-au facut modificari electrice, nu am dat/primit curent

      zilele trecute martorii din bord s-au stins dupa aprox 30 min de mers in oras in modul 2h dar de la urmatoarea pornire a motorului au ramas aprinsi.

      unde ar putea fi problema ?
      as fi recunoscator pentru orice sfat.
      multumesc !

      Comentariu


      • #4
        Re: rexton 2.9 diesel 2003 nu mai cupleaza 4x4

        salut, revin cu o rectificare.
        rotile fata cupleaza in 4LOW dar nu mai merge reductorul.
        de aici probabil si ambii martori aprinsi.
        ce-i fac ?

        salut,
        am un Rexton 2.9 TD, M/T,2005 iar ambii martori 4x4 din bord raman aprinsi in permanenta.

        sistemul 4x4 pare sa fie in regula :
        -cupleaza fata,decupleaza si in HI si in Low
        -sigurante,relee ok
        -furtune vacum ok
        -motoras electric vacum ok
        -nu s-au facut modificari electrice, nu am dat/primit curent

        zilele trecute martorii din bord s-au stins dupa aprox 30 min de mers in oras in modul 2h dar de la urmatoarea pornire a motorului au ramas aprinsi.

        unde ar putea fi problema ?
        as fi recunoscator pentru orice sfat.
        multumesc !

        Comentariu


        • #5
          Re: rexton 2.9 diesel 2003 nu mai cupleaza 4x4

          salutare,
          problema a fost remediata in urma vizitei facute la garajul Domnului Maurizio.
          vreau sa spun ca am ramas cu gura cascata/uluit/impresionat de oamenii minunati intalniti acolo .
          desi aveau de pregatit niste piese care necesitau multa munca si atentie cu care sa plece in aceeasi zi la mare distanta, au dedicat 2 ore problemei masinii mele.

          au verificat motorasul de pe cutia de transfer, testat cu altul, sigurante,relee,calculator,butoane fara sa gasim buba .
          nu s-au lasat batuti pana nu au gasit problema,indiferent cat timp le-ar fi luat .
          era vorba de un fir electric intrerupt,foarte bine ascuns de langa motorasul de pe cutia de transfer.moment in care ei s-au bucurat la fel de tare ca si mine.

          Multumesc Domnului Maurizio si echipei lui pentru invitatie si reparatie.
          sunt niste oameni de exceptie,devotati,profesionisti si corecti care merita laude si am sa-i laud de cate ori voi avea ocazia,Bravo .

          Comentariu


          • #6
            Re: rexton 2.9 diesel 2003 nu mai cupleaza 4x4

            Salut ,
            au mai aparut cateva probleme intre timp la rextonul meu 2.9d , manuala,2005

            1. s-a apins abs-ul in bord in urma cu cateva saptamani, se mai stinge dar majoritatea timpuui e aprins.(am schimbat discuile de frana in urma cu 7000 km iar rotile dintate de pe spatele lor nu stateau tocmai infipte bine pe spatele discului )e posibi a se fi desprins sau sa se invarta liber ?

            2. am parcat masina cu rotile din fata pe un mic damb de nisip cuplata fiind in 4x4H funcional.
            cand am vrut sa ies de acolo rotile din fata era cuplate , a facut o gaura in nisip cat balonul anvelopei si s-au decuplat singure in timpul incercarii de a iesi.
            am verificat mrl-urile , garnituri , roti dintate sunt ok, cardanul si planetarele fata se invart cand bagi putrea motorului in ele dar rotile nu , decu nu cupleaza mrl-ul , adica vacum defect .
            la prima vedere furtunele par intregi, fara crapaturi sau gauri , cum le pot testa sau de unde poate proveni problema?

            3. cureaua de accesorii , scimbata cu contitech tot acum 7000 km a inceput sa vibreze puternic iar de la alternator se aude un zgomot metalic puternic fier pe fier.
            am schimbat rulmentii de la rolele intinzatoare ca aveau joc dar vibratia si zgomotul tot acolo sunt.
            de acolo provenind zgomotul ma gandesc ca poate fi fulia de la alternator, dar am pus mana pe ea si nu are joc, se invarte bine in ambele sensuri.
            nu vreau sa ajung sa schimb toate fuliile si problema sa fie din alta parte.

            orice sfat este binevenit.
            Multumesc anticipat.

            Comentariu


            • #7
              Re: rexton 2.9 diesel 2003 nu mai cupleaza 4x4

              Salutare, abs -ul s a aprins si la mine, am curatat senzorii de la roti si de arunci nu s-au mai aprins( au avut o depunere de mizerie si cred ca nu mai citeau bine) bafta! Cu 4x4 pe psrtea de fata am avut si eu probleme, am fost la Andi si a constata ca pierde vacum pe la simeringurile dintre fuzeta si planetara( am inteles ca este boala lor) am sghimbay simeringurile ( din pacate nu la Andi datorita distantei si acum este ok)
              Ssangyong Rexton si Nissan patrol y61 scurt

              Comentariu


              • #8
                Re: rexton 2.9 diesel 2003 nu mai cupleaza 4x4

                Postat în original de crystyy Vezi post
                Salutare, abs -ul s a aprins si la mine, am curatat senzorii de la roti si de arunci nu s-au mai aprins( au avut o depunere de mizerie si cred ca nu mai citeau bine) bafta! Cu 4x4 pe psrtea de fata am avut si eu probleme, am fost la Andi si a constata ca pierde vacum pe la simeringurile dintre fuzeta si planetara( am inteles ca este boala lor) am sghimbay simeringurile ( din pacate nu la Andi datorita distantei si acum este ok)
                salut , am rezolvat .
                un disc abs iesise din hub si se misca liber .l-am batut la loc
                la cuplare fata am schimbat toate semeringurile (planetare, fuzete, rulmenti ) si merge.
                multumesc mult pentru raspuns.

                Comentariu


                • #9
                  Am un Ssangyoung rexton 2.9 diesel manual 2004, acum cateva luni s-au aprins în bord martorii de 4x4h și 4x4l Cu toate că nu era cuplat 4x4 deloc am fost la câteva garaje și mi-au spus că am o eroare in sistem au pus mașină pe tester și nu au găsit nimic dupa vreo luna sau stins singuri... acum 2 zile am intrat cu mașina într-o mlaștină de circa 30 de centimetri adâncime și am fost nevoit să cuplez 4x4 pe mic pentru a putea ieși, mentionez că am incercat timp de vreo 4 ore să ies timp în care martorii au început să se aprindă din nou, am reusit într-un final să ies din mlaștina aia dar surpriză..... mașina a rămas cuplată pe 4x4 pe mic și nu mai decuplează! Am fost pe la mai multe garaje și toți îmi spun că am o problemă electrica pe care ei nu reusesc să o identifice cu toate că au încercat mai multe testere și niciunul nu a găsit nimic. Are cineva vreo sugestie?

                  Comentariu


                  • #10
                    Salut,
                    Probabil ai o problema la motorasul electric de pe cutia de transfer care se ocupa de aceste comutari, sau poate contacte imperfecte, un fir rupt, verifica acolo.
                    cu testerul nu vezi mai nimic, nu e o masina tehnologizata ( ceea ce e bine ).

                    O zi buna.

                    Comentariu

                    Procesare...
                    X

                    Sqreen | Runtime Application Protection