Anunț

Adună
Nici un anunț încă.

Problema Kyron la sistemul de cuplare 4x4

Adună
X
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • Problema Kyron la sistemul de cuplare 4x4

    Buna ziua,
    Sunt nou pe acest forum si as ruga daca ma poate ajuta cineva cu o idee.Am un Kyron din 2006, 2.0 l, cutie automata. Astazi am pornit cu masina la drum si pe fata stanga se auzea un zgomot ca de rulment uzat sau de o roata dintata uzata. Am fost la un service , seful de acolo a facut o tura cu masina ,dupa care a cuplat 4x4.Zgomotul a disparut. Cand decuplez 4x4 zgomotul reapare si este foarte puternic. Din pacate nu avea elevatorul liber si mi-a zis sa revin maine. Poate spune un bun meserias care ar putea fi problema la masina mea? Va multumesc!

  • #2
    Re: Problema Kyron la sistemul de cuplare 4x4

    probabil nu decupleaza suficient capatul planetarei (din fuzeta) .
    ce auzi cred ca sunt canelurile care se distrug.

    daca in 4x4 nu se aude, mergi cuplat 4x4 dar nu lua curbe in forta pe asfalt si nici nu vira rotile prea mult daca nu vrei sa rupi mai multe.
    oricum probabil ca e distrus cuplajul deja.

    Comentariu


    • #3
      Re: Problema Kyron la sistemul de cuplare 4x4

      Multumesc frumos pentru sfaturi! Revin maine dupa constatare cu un raspuns mai concret.

      Comentariu


      • #4
        Re: Problema Kyron la sistemul de cuplare 4x4

        Multumesc pentru raspuns si scuze de intarziere. Am schimbat cuplajul si totul s-a rezolvat. Bafta tuturor!

        Comentariu


        • #5
          Re: Problema Kyron la sistemul de cuplare 4x4

          Postat în original de silentfaith
          La ce service daca nu e cu suparare?
          Da desigur, nu e nicio suparare, la un service din Tarnaveni, Mures.Tot ei au comandat si cuplajul care a fost in jur de 2200 de lei.Dupa ce l-am schimbat problema s-a rezolvat.

          Comentariu


          • #6
            Re: Problema Kyron la sistemul de cuplare 4x4

            Bună seara colegi . Am sti eu o problema la un Kyron model 2006 cutie automată motor de 2.0 diesel... cand cuplez 4x4 se aprinde martorul verde in bord dar nu cuplează 4x4 , asta am constatat pe un drum forestier ,la accelerație brusca ,spatele derapeaza. Intenționez ca saptamana viitoare sa duc masina la un servis , dar as ruga dacă mă puteți ajuta cu câteva sfaturi ...

            Comentariu


            • #7
              Re: Problema Kyron la sistemul de cuplare 4x4

              Verifica in primul rand daca ai vacuum in sistem.

              Comentariu


              • #8
                Re: Problema Kyron la sistemul de cuplare 4x4

                Exista o modalitate prin care pot sa vad singur lucrul acesta ,sau este mai complicat si doar la servis pot controla dacă este vacum in system ?

                Comentariu


                • #9
                  Re: Problema Kyron la sistemul de cuplare 4x4

                  Poti vedea singur, poti repara singur.
                  Eu nu sunt vreun cunoscator in Kyron, dar daca vrei sa te ocupi singur de masina ta intra pe clubul ssangyong din uk, gasesti acolo absolut tot ce vrei despre masinile astea.
                  Nu stiu daca e ok sa dau link, sper sa nu se interpreteze ca reclama: https://www.ssangyongclub.co.uk/forum/index.php
                  Iti faci cont si ai acces inclusiv la manualele de service.

                  Bafta!

                  Comentariu


                  • #10
                    Re: Problema Kyron la sistemul de cuplare 4x4

                    Multumesc foarte mult pentru răspunsuri.

                    Comentariu


                    • #11
                      Re: Problema Kyron la sistemul de cuplare 4x4

                      Salut colegi ! Revin la problema 4x4 ! Am fost la un servis , si au spus că 4x4 de la masina este in regula , astăzi cum a venit zăpada, cum m-am trezit am si fugit afara sa testez 4x4 . problema este ca dupa ce cuplez 4x4 într-adevăr este o schimbare de aderența pe zăpadă, deci 4x4 lucrează în schimb se aud niște zgomote ... nu stiu cum sa explic aceste zgomote dar voi incerca . La prima cuplare de 4x4 , când am plecat de pe loc spatele a patinat putin si sa auzi o lovitură in rotiile din fata , o lovitură infundata, nu foarte tare dar suficient sa o auzi din masina si cu muzica pornită, atunci am si simțit cum sa cuplat 4x4 ... pe drum in mers din cand in cand se aud niște zgomote la roțiile din fata , ceva gen ABS pe frâna, parca ar freca niște zimti si patineaza acei zimti... cu siguranta saptamana aceasta cand timpul imi va permite voi cauta un alt servis , poate au un mecanic care sa se priceapă bine la 4x4 ...pana atunci orice sfat este bine venit , multumesc anticipat !
                      Ultima editare de Catalinbci; 19.nov.2018, 16:44.

                      Comentariu

                      Procesare...
                      X