Anunț

Adună
Nici un anunț încă.

Se balbaie, da rateuri - GV1

Adună
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • Se balbaie, da rateuri - GV1

    Salut,

    Acum doua zile, stateam linistit la semafor, cand s-a facut verde, dau sa plec....a inceput sa dea rateuri, turometrul fluctua in plaja 500 - 800 rpm, incercam sa o accelerez, nimic. Se oprea, dau la automat, incerca sa porneasca, iar rateuri, iar se oprea, abia am trecut intersectia, jumatate din ea impingand-o. Pe marginea drumului, dau iar la automat, degeaba, la fel, continui asa cateva minute....dupa care zic, asta e, o las dracului aici, chem un prieten, cand soc!, dau o cheie si o ia ca si cum nu ar fi avut nimic.
    Zic bine, cine stie, vreun gunoi, vreo toana, imi vad de treaba mai departe. Ieri plec de acasa, merg bine mersi ceva, dupa care, sa fel, o ia razna, dar acum eram expert, o las putin, beau o cafea si dupa vreo 10 min dau la automat si porneste din a doua incercare, la fel, parca nu ar fi avut nimic niciodata.
    De data asta am inceput sa investighez...am un prieten cu un garaj, ma duc la el si incepem sa discutam:

    - alimentarea: pompa de benzina si filtrul, hai sa le verificam/schimbam - hopa, stai ca in momentul intamplarii masina mergea pe GPL - deci nu e asta!
    - aprinderea: bujiile, bobinele de inductie, senzorul axului cu came. Bujiile sunt noi, au cateva luni. Scot bobinele de inductie, scot bujiile, fac masa, dau la automat, toate dadeau scanteie...bun, verific senzorului axului cu came, pare ok. Asamblez totul la loc, merge perfect.
    - punem masina pe tester, asa intr-o doara, evident nimic concludent - oricum la ce ECU are masina asta, mai niciodata nu am gasit nimic concludent....

    In concluzie, am nevoie de un sfat, ce sa verific, de unde poate fi, oare se pot verifica bobinele de inductie care desi ele par a functiona in parametrii, poate vreuna din ele nu mai da curentul care trebuie...as schimba bobinele, dar ma scutur asa de vreo 600 lei si nu prea imi vine, si nu cred ca pica toate odata.

    Am facut si un filmulet cu momentul respectiv, incerc sa-l urc si pe ala, poate este mai concludent decat povestea mea.

    LE: Am incarcat pe Youtube filmuletul https://youtu.be/Rr-Hy1W77d4

    Multumesc!
    Ultima editare de Nmoxx; 08.iun.2019, 07:11.

  • #2
    Am aflat ceva, se pare ca vinovat este senzorul de la axa cu came, am comandat piesa, trebuie sa o primesc in dupa amiaza asta. Din ce am vazut este localizata in spatele motorului, in partea de sus, foarte aproape de parbriz. Am vazut ca are un surub si o mufa, oare as putea sa o schimb singur, puteti sa-mi dati un sfat legat de schimbare?

    Oare exista un manual de reparatie care sa faca referire la aceasta piesa si pasii pentru shumbarea ei?

    multumesc.

    Comentariu


    • #3
      Click pe imagine pentru versiune mai mare. 

Nume:	15605054981102074253989544411313.jpg 
Afișări:	110 
Mărime:	7,33 MB 
ID:	1298859 Gata, l-am schimbat în dimineața asta. Simplu, un șurub si o mufa. Senzorul asta este magnetic, am comparat cei doi senzori, la ăla nou magnetul este mult mai puternic decât la cel vechi. Sper că am rezolvat problema asta. Valeo, 95 lei, am pus și poza poate va ajuta pe cineva la un moment dat..
      Ultima editare de Nmoxx; 14.iun.2019, 11:45.

      Comentariu


      • #4
        Cum e cu noul senzor?
        Daca tot ai umblat acolo, era bine sa schimbi si oringul de la corpul de aluminiu in care intra se prinde senzorul.

        Comentariu


        • #5
          Postat în original de nila04rrw Vezi post
          Cum e cu noul senzor?
          Daca tot ai umblat acolo, era bine sa schimbi si oringul de la corpul de aluminiu in care intra se prinde senzorul.
          Senzorul era problema,pana acum a merg fara probleme. Am cumparat si acel simering, e ceva ulei pe acolo si m-am gandit ca de la ala e problema, uitandu-ma pe schema. Maine ma duc la mecanic sa il schimbe. Nu ma bag eu pentru ca e plin de ulei pe acolo si pentru ca pozitia e dificila (nah, fac si eu ce e mai usor :) ). Victor Reinz - 15 lei, maine dupa operatie pun si o poza cu eticheta.

          Ms de sfat!

          Comentariu


          • #6
            Cu placere.

            Comentariu


            • #7
              Postat în original de Nmoxx Vezi post
              Click pe imagine pentru versiune mai mare. 

Nume:	15605054981102074253989544411313.jpg 
Afișări:	110 
Mărime:	7,33 MB 
ID:	1298859 Gata, l-am schimbat în dimineața asta. Simplu, un șurub si o mufa. Senzorul asta este magnetic, am comparat cei doi senzori, la ăla nou magnetul este mult mai puternic decât la cel vechi. Sper că am rezolvat problema asta. Valeo, 95 lei, am pus și poza poate va ajuta pe cineva la un moment dat..

              Multumesc. Mi-a fost mie de ajuror, ca nu mai lucra nici la a mea in parametrii.

              Comentariu


              • #8
                n-ai dc !

                Comentariu

                Procesare...
                X