Anunț

Adună
Nici un anunț īncă.

nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

Adună
X
 
  • Filtrează
  • Ora
  • Arată
Curăță tot
postări noi

  • wld
    a răspuns
    Re: nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    Postat īn original de radu69octavian Vezi post
    Salutare
    Da, i se taie curentul si nu mai invarte motorul timp de 10-15 min.apoi porneste,ma gandesc sa fie vreun snzor defect...zic si eu
    N-ai ce tester sa cauti. Nici la masinile moderne nu "se taie contactul" indiferent de gravitatea erorii.
    Verifica demarorul, mai precis bobina (bendixul) si cablajul care duce la el. Poate a facut cineva ceva inventii.

    Lasă un comentariu:


  • evilboarder
    a răspuns
    Re: nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    Posibil sa te ajute videoul urmator la autodiagnosticare https://www.youtube.com/watch?v=fs8S6g0snmE combinat cu un search pe google dupa coduri. Aici e un link gasit in 2 minute. La prima vedere te va ajuta. Spor! http://www.rhinopower.org/diag/cel.html

    Lasă un comentariu:


  • cmarin
    a răspuns
    Re: nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    Postat īn original de tommy crocodilu Vezi post
    Exixta o autodiagnosticare.. care se poate face dar nu gasesc acum cum se face exact...poate stie un coleg ca sa nu te incurc.....
    Se face un stramp, dar iti trebuie sa iti dea cineva lista cu codurile, sa stii sa le interpretezi.

    Lasă un comentariu:


  • radu69octavian
    a răspuns
    Re: nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    Mersi frumos
    Sa vad ce pot face si va zic daca rezolv ceva

    Lasă un comentariu:


  • tommy crocodilu
    a răspuns
    Re: nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    Nu ai ce tester sa pui pe masina...calculatorul masinii este unul simplu...nu ai ce informatii sa citesti de pe el.
    Exixta o autodiagnosticare.. care se poate face dar nu gasesc acum cum se face exact...poate stie un coleg ca sa nu te incurc.
    Eu as incerca initial sa gasesc cu imprumut un calculator cu acelasi cod...si vazut daca face in continuare la fel, sau trimis calculatorul de pe masina la verificat.

    Lasă un comentariu:


  • radu69octavian
    a răspuns
    Re: nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    Stie cineva un tester?

    Lasă un comentariu:


  • cmarin
    a răspuns
    Re: nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    Postat īn original de tommy crocodilu Vezi post
    ...sa speram ca nu sunt probleme cu calculatorul masinii...
    Dupa umila-mi opinie, acolo ar fi buba.( Nu sunt mecanic, dar aici se cer pareri de la utilizatori, nu de la mecanici)

    Lasă un comentariu:


  • tommy crocodilu
    a răspuns
    Re: nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    Masina nu are nici un senzor care sa taie curentul de tot...poate fi bobina...o masa imperfecta...un fir slabit...
    Eu unul nu am mai auzit de simptomul asta pana acum...sa taie curentul de TOT...si sa revina dupa 15min...sa speram ca nu sunt probleme cu calculatorul masinii...

    Lasă un comentariu:


  • radu69octavian
    a răspuns
    Re: nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    Salutare
    Da, i se taie curentul si nu mai invarte motorul timp de 10-15 min.apoi porneste,ma gandesc sa fie vreun snzor defect...zic si eu

    Lasă un comentariu:


  • tommy crocodilu
    a răspuns
    Re: nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    Postat īn original de radu69octavian Vezi post
    buna ziua
    Detin o vitara din 1995 1.6 benzina 16v si am o problema deranjanta adica dupa ce se incinge motorul si il opresti nu mai porneste decat dupa vreo 10-15 minute (i se taie curentul contactului)
    Daca stie cineva va rog sa ma ajutati
    Multumesc
    Salut
    ...cum adica i se taie curentul contactului?...nu mai face nimic?...sau invarte dar nu porneste?

    Lasă un comentariu:


  • nu mai porneste la cald - vitara, 1995 1.6 benzina 16v

    buna ziua
    Detin o vitara din 1995 1.6 benzina 16v si am o problema deranjanta adica dupa ce se incinge motorul si il opresti nu mai porneste decat dupa vreo 10-15 minute (i se taie curentul contactului)
    Daca stie cineva va rog sa ma ajutati
    Multumesc
Procesare...
X

Sqreen | Runtime Application Protection